loading...
صفحه اصلی آرشیو تماس با ما

آموزش هاستینگ

آموزش راه اندازی هاستینگ و مباحث فنی مرتبط به هاستینگ

منیجر بازدید : 8 جمعه 25 مرداد 1398 نظرات (0)
نصب MikroTik برای نصب MikroTik ابتدا باید minimum hardware requirment آن را بررسی کنیم که داخل سایت رسمی MikroTik Routers and Wireless نوشته شده است. اما به طور تجربی برای 1Mbps پهنای باند و سرویسهایی مثل NAT , Filtering , Bandwidth manager , DNS حد افل یک کامپیوتر pentium 2 به همراه 64MB فضای RAM و یک هارد دیسک 2.1GB یا کمتر و 2 عدد کارت شبکه کافی است.
برای نصب از روی CD باید ابتدا image آن را از لینکی که در آخر مقاله آمده دانلود کرده و بر روی CD به صورت image رایت کرده به صورتی که CD پس از write کردن bootable باشد.
CD را داخل cd-rom سیستمس که میخواهید MikroTik روی آن نصب کنید قرار دهید. و first boot device کامپیوتر خود را روی cd-rom قرار دهید. بعد از بوت شدن از روی CD یک صفحه باز خواهد شد که لیست service ها را نشان میدهد که می توان با spacebar آنها را انتخاب و یا از انتخاب خارح کرد. بعد از انتخاب package های مربوطه کلید "i" را فشار می دهیم. 2 عدد سوال از شما پرسیده می شود 1- سیستم به شما می گوید که با نصب MikroTik تمامی اطلاعات روی هارد دیسک شما پاک خواهد شد 2-از شما سوال می شود که اگر قبلا روی سیستم شما MikroTik نصب شده است آیا می خواهید تنظیمات قبلی نگهداری شوند؟ که اگر در دو حالت حرف "y" را وارد کرده و کلید ENTER را فشار دهیم سیستم شروع به نصب می کند.

بعد از کامل شدن نصب یک پیغام ظاهر می شود که نصب شما به پایان رسیده است و کلیدENTER را برای Reboot شدن سیستم خود فشار دهید.
سپس سیستم Reboot شده و روتر شما آماده استفاده است.

تنظیمات MikroTik

اختصاص IP address به کارت های شبکه:

ما یک LAN را در نظر می گیریم که از طریق MikroTik به یک روتر متصل و از همین طریق به اینترنت متصل است. فرض می کنیم که IP روتر ما 217.219.100.1 255.255.255.128 و IP شبکه داخلی ما 172.16.0.0 255.255.255.0 بنابر این IP کارت شبکه خارجی ما 217.219.100.2 255.255.255.128 و IP کارت شبکه داخلی ما 172.16.0.1 255.255.255.0 و default gateway ما 217.219.100.1 می شود.
برای انجام دادن تنظیمات روتر ابتدا باید به آن login کنیم. Username و password روتر به صورت پیش فرض admin با پسورد blank (خالی) است. یوزر و پسورد را وارد می کنیم و وارد میشویم.
ابتدا باید IP ها را set کنیم. برای اینکار command های زیر را وارد می کنیم:

[[email protected]] ip address> add address=217.219.100.2/25 interface=ether0
[[email protected]] ip address> add address=172.16.0.1/24 interface=ether1
[[email protected]] ip address> print
Flags: X - disabled, I - invalid, D - dynamic
# ADDRESS NETWORK BROADCAST INTERFACE
0 217.219.100.2/25 217.219.100.0 217.219.100.127 ether0
1 172.16.0.1 172.16.0.0 172.16.0.255 ether1
[[email protected]] ip address> ر[[email protected]] ip address> add address=217.219.100.2/25 interface=ether0
اکنون IP های ما add شده اند. برای اینکه یک default gateway برای روتر مشخص کنیم باید یک static route برای آن بنویسیم. برای این کار command های زیر را وارد می نمائیم:
[[email protected]] ip route> add gateway=217.219.100.1
[[email protected]] ip route> print
Flags: X - disabled, A - active, D - dynamic,
C - connect, S - static, r - rip, b - bgp, o - ospf
# DST-ADDRESS G GATEWAY DISTANCE INTERFACE
1 ADC 217.219.100.0/25 ether0
2 ADC 172.16.0.0/24 ether1
3 A S 0.0.0.0/0 r 217.219.100.1 ether0
[[email protected]] ip route> اکنون روتر شما به اینترنت متصل است برای تست آن میتوانید یک IP داخل اینترنت را پینگ کنید به ترتیب زیر:[[email protected]] > ping 4.2.2.1
4.2.2.1 64 byte ping: ttl=237 time=256 ms
4.2.2.1 64 byte ping: ttl=237 time=413 ms
4.2.2.1 64 byte ping: ttl=237 time=311 ms
4.2.2.1 64 byte ping: ttl=237 time=283 ms
5 packets transmitted, 4 packets received, 20% packet loss
round-trip min/avg/max = 256/315.7/413 ms
[[email protected]] >
تنظیم NAT در روتر:

در اینجا ما فقط می خواهیم آدرس های شبکه داخلی به یک آدرس خارجی و معتبر در اینترنت ترجمه شود. پس باید از srcnat استفاده کنیم. که هم می توان از masquerade استفاده کرد هم می توان از srcnat به همراه وارد کردن آدرس شبکه داخلی از طریق فیلد to-address استفاده کرد. ما اینجا هر دو روش را توضیح خواهیم داد.
Masquerade
در این حالت فقط کافی است اینترفیس خروجی را مشخص کنیم که به ترتیب زیر عمل می کنیم:
/ip firewall nat add chain=srcnat action=masquerade out-interface=ether0 به این ترتیب کلیه IP هایی که در شبکه ما هستند از هر اینترفیسی که باشند اگر روتر را default gateway خود قرار دهند به اینترنت متصل می گردند.
Srcnat
در این حالت ما یک یا چند IP خاص را به یک IP ولید NAT می کنیم. در این حالت امنیت و کنترل بیشتری روی شبکه خود داریم. /ip firewall nat add chain=srcnat src-address=172.16.0.0/24 action=src-nat to-addresses=217.219.100.2 در حالت فوق هر کامپیوتر با IP در رنج 172.16.0.0 255.255.255.0 و default gateway 172.16.0.1 می تواند از اینترنت استفاده کند. ما میتوانیم به جای یک رنج IP یک IP خاص یا یک رنج مخدود ت را انتخاب کنیم.



تنظیمات Filter
رول های Filter بسته به نیاز ما باید ساخته شوند . ما فعلا فرض میگیریم که می خواهیم ابتدا تنها به 3 کامپیوتر اجازه استفاده از اینترنت را بدهیم و برای همه پورت 135 را ببندیم و برای کلیه کامپیوتر ها ping بسته باشد و پورت telnet روتر برای همه بسته باشد. برای اعمال فوق الذکر به این ترتیب عمل می کنیم.
ما قصد بستن پورت 135 برای کلیه IP ها را داریم پس رول زیر را می نویسیم: /ip firewall filter add chain=forward dst-port=135 protocol=tcp action=drop به این ترتیب تمام درخواستها به این پورت drop می شوند.

حال باید رولی را ایجاد کنیم که ping بسته شود این رول نیز مانند رول قبل است:/ip firewall filter add chain=forward protocol=icmp action=drop و اما رول بعد بستن پورت telnet به روتر:
در این حالت باید chain را input قرار دهیم به معنی تمام پکت های ورودی به مقصد روتر. /ip firewall filter add chain=input protocol=tcp dst-port=23 action=drop اکنون ما می خواهیم تنها 3 کامپیوتر به اینترنت دسترسی داشته باشند پس باید هر پکتی که قصد عبور از روتر را دارد و از این 3 کامپیوتر خاص صادر شده است اجازه عبور داده شده و بقیه پکت ها که قصد عبور از روتر را دارند drop شوند. پس اول باید رول های دسترسی سپس رول عدم دسترسی بقیه نوشته شود. در filtering ترتیب رول ها بسیار مهم است چون روتر به ترتیب از بالا به پائین رول ها را خوانده و عمل می کند. ما با رول های بالا دسترسی سه IP را باز و دسترسی کلیه پکت های دیگر را محدود کرده ایم.
اکنون تنظیمات ما به پایان رسیده است. ما یه روتر داریم که میان شبکه داخلی و خارجی ما قرار دارد روی روتر ما یک IP ولید به یک رنج IP اینولید NAT شده است. ما روی روتر به وسیله packet filtering از شبکه داخلی خود و روتر حفاظت می کنیم. و این امکان را داریم که دسترسی کلاینت های را به اینترنت کنترل کنیم./ip firewall filter add chain=forward src-address=172.16.0.2 action=accept
/ip firewall filter add chain=forward src-address=172.16.0.3 action=accept
/ip firewall filter add chain=forward src-address=172.16.0.4 action=accept
/ip firewall filter add chain=forward src-address=172.16.0.0/16 action=drop لینک دانلود :
http://rapidshare.com/files/16865958...0by_20NGR_.iso [IMG]chrome://savefrom/content/button.gif[/IMG]

باید ip pool هم تعریف بشه ؟ اگه اینطور چطور باید اینکارو کنم من رو میکروتیک یوزر ها راحت کانکت می شن ولی یوزری که تو ibs ساختم اینجوریه
من برای کانکت شدن از ip استفاده نمی کنم کانکشن مانند یوزرهای adsl هستش pppoe
ip pool هم تعریف کردم nas error می ده
کد: Date Username Action Message 2005-07-31 00:34 reza Internet Stop Ras:mikrotik, ID:(port,485) 2005-07-31 00:34 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,485) 2005-07-31 00:34 reza Internet Authenticate Status:Try, Mac:00:25:86:D3:8A:64, Ras:mikrotik, ID:(port,485)
2005-07-31 00:34 reza Internet Stop Ras:mikrotik, ID:(port,484) 2005-07-31 00:34 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,484) 2005-07-31 00:34 reza Internet Authenticate Status:Try, Mac:00:25:86:D3:8A:64, Ras:mikrotik, ID:(port,484) 2005-07-31 00:33 reza Internet Stop Ras:mikrotik, ID:(port,483) 2005-07-31 00:33 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,483) 2005-07-31 00:33 reza Internet Authenticate Status:Try, Mac:00:25:86:D3:8A:64, Ras:mikrotik, ID:(port,483) 2005-07-31 00:33 reza Internet Stop Ras:mikrotik, ID:(port,482) 2005-07-31 00:33 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,482) 2005-07-31 00:33 reza Internet Authenticate Status:Try, Mac:00:25:86:D3:8A:64, Ras:mikrotik, ID:(port,482) 2005-07-31 00:33 reza Internet Stop Ras:mikrotik, ID:(port,481) 2005-07-31 00:33 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,481) 2005-07-31 00:33 reza Internet Authenticate Status:Try, Mac:00:25:86:D3:8A:64, Ras:mikrotik, ID:(port,481) 2005-07-31 00:33 reza Internet Stop Ras:mikrotik, ID:(port,480) 2005-07-31 00:33 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,480) 2005-07-31 00:33 reza Internet Authenticate Status:Try, Mac:00:25:86:D3:8A:64, Ras:mikrotik, ID:(port,480) 2005-07-31 00:33 reza Internet Stop Ras:mikrotik, ID:(port,479) 2005-07-31 00:33 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,479) 2005-07-31 00:33 reza Internet Authenticate Status:Try, Mac:00:25:86:D3:8A:64, Ras:mikrotik, ID:(port,479) 2005-07-31 00:26 reza Internet Stop Ras:mikrotik, ID:(port,477) 2005-07-31 00:26 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,477) 2005-07-31 00:26 reza Internet Authenticate Status:Try, Mac:D8:5D:4C:A5:0A:7B, Ras:mikrotik, ID:(port,477) 2005-07-31 00:23 reza Internet Stop Ras:mikrotik, ID:(port,474) 2005-07-31 00:23 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,474) 2005-07-31 00:23 reza Internet Authenticate Status:Try, Mac:D8:5D:4C:A5:0A:7B, Ras:mikrotik, ID:(port,474) 2005-07-31 00:23 reza Internet Stop Ras:mikrotik, ID:(port,473) 2005-07-31 00:23 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,473) 2005-07-31 00:23 reza Internet Authenticate Status:Try, Mac:D8:5D:4C:A5:0A:7B, Ras:mikrotik, ID:(port,473) 2005-07-31 00:23 reza Internet Stop Ras:mikrotik, ID:(port,472) 2005-07-31 00:23 reza Internet Authenticate Status:Successful, Ras:mikrotik, ID:(port,472) 2005-07-31 00:23 reza Internet Authenticate Status:Try, Mac:D8:5D:4C:A5:0A:7B, Ras:mikrotik, ID:(port,472) 2005-07-31 00:23 reza Internet Stop Ras:mikrotik, ID:(port,471)من IBSng رو به Mikrotik اول وصل می کنم کامل درست کار می کنه ولی Mikrotik دوم به IBSng وصل نمیشه وقتی میخوام بهش وصل بشم ارور 691 میده ولی وقتی از تو خود Mikrotik یوزر می سازم وصل میشهسلام.
Windows Server 2003 R2 Enterprise: http://www.digiboy.ir/940/windows-se...prise-edition/
Mikrotik 6.32 for VMWare: http://www.digiboy.ir/5028/mikrotik-...-2-for-vmware/
Mikrotik 5.24 ISO: http://www.digiboy.ir/570/mikrotik-routeros-5-24/

کلا در سایت digiboy.ir سرچ کنید. همه فایل ها سالم ، تست شده و با لینک دانلود سالم هستن.
تقریبا 10 20 تاشون رو هم من تست کردم همه اوکینمن خودم شخصا Mikrotik کار نیستم ولی امیدوارم این 2 تا لینک کمکتون کنه
کد: http://www.mikrotik.com/documentation/manual_2.7/Root/Export.html http://wiki.mikrotik.com/wiki/Manual:Configuration_Management حالا شما وقتی Export کردی با یه Notepad باز کن ایپی هارو عوض کن بعد دوباره import کن1. دامنه چیست؟ ========== 4
2. هاست چیست؟ ========= 4
3. Vps چیست؟ =========== 4
4.اینترنت چیست؟ ========== 78
5.ایمیل چیست؟ =========== 38
6.وب سایت چیست؟========68
7.وبلاگ چیست؟===========15
8.چت چیست؟===========48من آموزش کانفیگ و آموزش Winbox ّرای مدیریت mikrotik
رو میخواستمبروز رسانی لیست وب سایت های معرفی شده

جدیدترین وب سایت های معرفی شده :

معرفی آپلود سنتر تو آپلود

معرفی انجمن تخصصی موبایل اُ پی دی اِی فارسی

معرفی سایت موب وان

معرفی سایت سـانـیـسـاواچ

معرفی سایت سات کالا

معرفی سایت مجله خبری شکوه

معرفی چت روم مارال چت

معرفی چت روم رفقاچت

معرفی سایت ثبت شرکت فکر برتر

معرفی سایت مبل کرال

معرفی سایت الکسا اپ

معرفی سایت ثبت تهران

معرفی سایت کیا ثبت

معرفی سایت شهر خودرو

معرفی سایت هات موزیک

منتظر نظرات دوستان هستیمنوشته اصلی توسط :Hamed: سلام ؛ وقت بخیر
کد: Type=="gif"|| ادامه هم مثه کدت
به همین سادگی
با احترام . یعنی به این شکل ؟
کد: function createImage($image){ $type = strtolower(substr($image, strrpos($image, "."), strlen($image)-strrpos($image, "."))); if($type==".jpeg" || $type==".jpg" || $type==".gif" || $type==".png"){ return imagecreatefromjpeg($image); }elseif($type==".gif"){ return imagecreatefromgif($image); }elseif($type==".png"){ return imagecreatefrompng($image); }else{ die("Immagine non valida"); } } دوست عزیز به این شکل وارد و سیو کردم نمیشه که نمیشه ..
ارسال نظر بری ین مطلب

نام
ایمیل (منتشر نمی‌شود) (لازم)
وبسایت
کد امنیتی
موضوعات

  • ارائه دهندگان خدمات پرداخت در محل

  • اسکریپت های فروشگاه ساز

  • بازارچه محصولات و خدمات اینترنتی

  • سفارش طرح گرافیکی ، چاپ و نشر

  • خرید و فروش تبلیغات اینترنتی

  • مباحث و منابع آموزشی

  • مباحث دیگر

  • Colocation

  • فروش سرور مجازی

  • ثبت دامنه و میزبانی وب

  • موتور جستجو ، سئو و بهینه سازی

  • خدمات سئو و بهینه سازی وب سایت

  • فروش دامین

  • وب سرورها

  • معرفی سایت ، فروشگاه ، کانال و...

  • فروش پستی و پرداخت در محل

  • اشتراک گذاری

  • دیگر زبان ها

  • گفتگوی آزاد

  • درگاه های پرداخت

  • درخواست سرویس

  • فروش پنل پیام کوتاه،پیام رسان اجتماعی،تلفن مجازی

  • به دنبال کارمند هستم

  • محصولات نرم افزاری

  • خرید و فروش تلفن های همراه

  • محصولات چند رسانه ای

  • آموزشگاه گرافیک و انیمیشن

  • راه اندازی و مدیریت وب سایت اینترنتی

  • سوالات و مشکلات

  • نیازمند کار یا کارمند هستم

  • درخواست سرور مجازی

  • فروش نمایندگی هاستینگ

  • اسکریپت و قالب سایت

  • مباحث و منابع آموزشي

  • دامنه ، سایت ، گروه و کانال

  • محصولات فرهنگی آموزشی

  • اسکریپت های دیگر

  • به دنبال کار هستم

  • روابط عمومی بازارچه

  • برنامه نویسی

  • تبلیغات اینترنتی و بازاریابی آنلاین

  • کالاهای مصرفی فروشگاه اینترنتی

  • سایر محصولات و کالاها

  • سی پنل CPanel

  • ارائه دهندگان خدمات پرداخت اینترنتی

  • اسکریپت های مدیریت سایت و وبلاگ

  • Wordpress

  • شبکه های ویندوزی

  • سیستم های مدیریت محتوا

  • فروش انواع ماژول،پلاگین،قالب،افزونه،امکانات سفارشی

  • Proxy / Cache / Firewall

  • اوپن وی زد OpenVZ

  • فروش هاست اشتراکی

  • درخواست هاست اشتراکی

  • فروش سرور اختصاصی

  • وی ام ور Vmware

  • بازارچه محصولات سخت افزاری

  • سیسکو Cisco

  • سرویس دهندگان خارجی

  • پنل اس ام اس ، تلگرام و ...

  • نرم افزار

  • PHP-MySQL

  • همکاری در فروش

  • لپ تاپ و لوازم جانبی

  • Joomla-Mambo

  • کار آفرینی و مدیریت کسب و کار

  • اخبار دنیای فناوری

  • محصولات و نجهیزات ورزشی

  • 2

  • فروش انواع وب سایت،گروهای اطلاع رسانی

  • زیور آلات و جواهرات تزئینی

  • کیف ، کفش و پوشاک

  • سئو ، بک لینک و افزایش بازدید

  • فروش نقدی و پرداخت الکترونیک

  • پلاگین طراحی کنید و 200

  • آموزشگاه زبان های برنامه نویسی

  • عینک های طبی و آفتابی

  • مسائل مربوط به انجمن

  • فروش انواع لایسنس

  • وام های بانکی و تسهیلات کم بهره

  • CentOS

  • خدمات طراحی و گرافیکی

  • دايرکت ادمين DirectAdmin

  • درخواست سرور اختصاصی

  • خرید و فروش لوازم جانبی موبایل

  • ssd

  • ubuntu

  • ایده پروری ، ایده یابی و ایده پردازی

  • انجمن خیریه

  • درخواست انواع اسکریپت،سیستم عامل،نرم افزار و ..

  • متمرکزکننده کسب و کارهای اینترنتی

  • مباحث عمومی مرکز داده

  • بازی های رایانه ای

  • دامین

  • درخواست خدمات برنامه نویسی

  • نماد اعتماد الکترونیکی (اینماد)

  • راه اندازی و مدیریت فروشگاه اینترنتی

  • اثاثیه منزل و لوازم خانگی

  • فروش انواع اسکریپت،سیستم عامل،نرم افزار و ..

  • مباحث و منابع آموزش

  • مباحث و منایع آموزشی

  • کلوکسو يا ال ايکس ادمين Kloxo or LXAdmin

  • اتصالات به اینترنت و ارایه دهندگان پهنای باند

  • vBulletin

  • سرور مجازی

  • تا 70 درصد تخفیف فروش دامین

  • ارائه دهندگان وبلاگ فروشگاهی

  • آرایشی و بهداشتی

  • خدمات برنامه نویسی

  • خدمات کانفیگ سرور و وب سایت

  • درخواست نمایندگی هاستینگ

  • بازارچه خدمات برنامه نویسی

  • درخواست سخت افزار

  • ماژول ، قالب و افزونه ها

  • سرور اختصاصی

  • عطر ، اسپری و ادکلن

  • درخواست انواع ماژول،پلاگین،قالب،امکانات سفارشی

  • فروش سخت افزار

  • PHPNUKE

  • WHMCS

  • زن Xen

  • فروش ویژه شماره مجازی روسیه مخصوص تلگرام

  • شبکه های بی سیم

  • ساير مجازي سازي ها

  • دیگر سیستم ها

  • بازارچه کار و سرمایه

  • نیازمند php

  • هاست اشتراکی

  • تبلت ها و دیوایس های پرتابل

  • HTML-XHTML

  • ساير کنترل پنل ها

  • فروش عیدانه : آفر ویژه ارائه نمایندگی

  • Debian

  • دیجی سرور| فروش ویژه و استثنایی سرور مجازی از اروپا|256 مگابایت رم

  • درخواست توضیحات برای میزان مصرف cpu

  • ASP-ASP.net-Access-MSSQL

  • ارسال ایمیل تبلیغاتی و ایمیل مارکتینگ

  • شارژ خط به خط و کارت شارژ

  • درخواست خدمات کانفیگ سرور و وب سایت

  • درخواست پنل پیام کوتاه،پیام رسان اجتماعی،تلفن مجازی

  • ساعت ، تایمر و شمارنده

  • فیلم های آموزشی

  • ذخیره سازی / SAN /NSA

  • اسکریپت های مدیریت انجمن گفتگو

  • انجمن نظرسنجی

  • سایر لینوکس ها

  • کولرگازی

  • مالیات کسب و کارهای اینترنتی

  • لایک

  • درخواست کالا و خدمات

  • طراحی حرفه ای بنر

  • الگوریتم های روتینگ

  • شرکتهای خصوصی جا به جایی کالا

  • Review دیتا سنترها

  • JavaScript

  • فایروال سخت افزاری

  • بحث در مورد نرم افزار / سخت افزار مرکز داده

  • دو سرور بدون ستاپ هتزنر ex41-ssd

  • درخواست دامین

  • Diablo 3

  • گیاهان آپارتمانی و حیوانات خانگی

  • سایر مجازی سازی ها

  • سامان

  • US

  • پلسک Plesk

  • مدیریت

  • بزرگان

  • اکانتینگ Accounting

  • پلیر ها و پخش کننده ها

  • درخواست انواع وب سایت،گروهای اطلاع رسانی

  • نمایندگی میزبانی وب

  • فروشگاه صنایع دستی

  • سيتريکس Citrix Systems

  • سوالی در مورد فتوشاپ

  • AJAX

  • شبکه های لینوکسی

  • درخواست خدمات Payment Credit card

  • STP(Unshielded Twisted Pair)

  • هايپر وي Microsoft Hyper-V

  • نیروی انسانی

  • info

  • درخواست خدمات طراحی و گرافیکی

  • کردیت کارت ، گیفت کارت و ارز اینترنتی

  • Hard Enterprise

  • [بنـــر20 : طراحـی حرفه ای بنــر

  • ns1

  • یه مشکل در گوگل +1

  • مشکل با تمامی ماژول ها

  • صفحه اول گوگل و bing.com

  • 29IPs

  • سخت افزار

  • سیستم های بک آپ و بازیابی اطلاعات

  • trace

  • به مناسبت عيد سعيد فطر - ارائه درگاه پرداخت اختصاصی سامان

  • کارکرد عالی

  • ایندکس گوگل

  • onda

  • رفع خطای اتصال Remote به سرور MS SQL 2008 - Microsoft SQL Server

  • ساير لينوکس ها

  • %25 تخفیف دانشجویی

  • .info

  • KIMSUFI

  • معروف ترین سیستم همکاری در فروش

  • فروش سرور مجازی آمریکا با قیمت ویژه ( دائمی ) 512 =9

  • آموزش (10) mcsa

  • هايپر وي ام HyperVM

  • فروشگاه تبلیغاتی لونو

  • فروش دامنه های tp24

  • کلاسترینگ و محاسبات ابری

  • فروش ویژه اینترنت پرسرعت +adsl2 آسیاتک در سراسر کشور + 15

  • درخواست خدمات سئو و بهینه سازی وب سایت

  • پذیرش نمایندگی فروش هاستینگ

  • آزمون تومر

  • جشنواره اقساطی فروش سرور اختصاصی ex-px هتزنر آلمان با 65٪ تخفیف

  • پشتیبانی

  • PHPBB

  • سرور مجازی ماهانه 7 هزار تومان ، تحویل آنی ، مجازی ساز kvm

  • هاستینگ نامحدود + دامین رایگان + 1 ماه گارانتی بازگشت پول + آپ تایم 99.99 فقط 29

  • آلوما ولت طرح دار

  • پلاگين

  • رپورتاژ

  • خدمات Payment Credit card

  • فروش vps ویندوز با رم 512 مگ وارز ساپورت مناسب دانلود و آپلود فقط 18

  • نیازمند پاکت حباب دار a5

  • 10

  • فروش Positive SSL با قیمت 19

  • افزایش قیمت دامنه های .com .biz

  • حتی بدون عضو

  • 4 ماه سرور های مجازی ویژه ! هرماه یک سری ! نوروز 90

  • انتشار مقاله

  • */ فروش سرور های هتزنر

  • مهر روی ناخن

  • Token Passing

  • عدم ست شدن ns7

  • بحث در مورد سرور های فیزیکی

  • 000

  • یاهو

  • آنالیز قیمتی ۳ ارز مجازی: بیت کوین

  • Bvlgari

  • هاست اشتراکی ایران

  • فروش (46) دامنه رند آی آر هرکدام 15

  • گم شدن دو مرسوله پستی به ارزش 450

  • JQuery

  • فروش انواع گواهینامه SSL

  • مینی کار: کار ایجاد کن

  • سئو ایندکس

  • Time & Date

  • [ - Custom PHP Code - ] نمونه کد

  • سرور مجازی هلند 11

  • پوستر

  • تعرفه طراحی وب سایت

  • در کنار شما

  • خرید و فروش گیرنده دیجیتال

  • ex40-ssd

  • ثبت دامنه org=14

  • آموزش (15) mcsa

  • سایتم هک غیر حرفه ای شده

  • پرسیوا

  • فروش ویژه مجموعه مقالات

  • 90درصد تخفیف! فروش ویژه سوپر آلفا

  • فروش سرور اختصاصی ex40

  • فروش دامنه sharjemoft.com

  • Reboot

  • Virtualizor

  • علمی

  • cpanel

  • مزایده فروش وبسایت بزرگ فروش پروژه
    آمار سایت
  • کل مطالب : 1,465
  • کل نظرات : 0
  • افراد آنلین : 12
  • تعداد اعضا : 0
  • بازدید امروز : 431
  • باردید دیروز : 4,272
  • بازدید هفته : 4,703
  • بازدید ماه : 72,025
  • بازدید سال : 1,082,939
  • بازدید کلی : 2,489,146